POODLE: SSLv3 (CVE-2014-3566) 취약점 주의

2014.10.21 10:12새로운 소식

레드햇 등 SSL을 사용하는 보안 제품에서 SSLv3  프로토콜의 취약점이 발견되었습니다. POODLE이라고 명명된 CVE-2014-3566 보안 취약점에 보안 솔루션 들은 빠른 업데이트할 것을 권고해드립니다.


참고 :

https://www.openssl.org/news/secadv_20141015.txt

https://access.redhat.com/articles/1232123

http://www.symantec.com/connect/blogs/ssl-30-vulnerability-poodle-bug-aka-poodlebleed