avast! Mac용 제품이 8.0 버전으로 업그레이드(한글 지원)

2013.10.08 16:07Avast기술정보/Mac용

avast! Mac용 제품이 8.0 버전으로 업그레이드 되었습니다.

 

1. 시스템 요구 사항이 변경 되었습니다:

- OS X 1.6.8 또는 이상

- OS X 10.9.x(Mavericks) 호환

 

2. 새로운 프로그램/VPS 업데이트 매커니즘

- 사이런트 프로그램 업데이트 지원: 더 이상 작은 프로그램 업데이트는 보이지 않게 합니다.

 

3. 새로운 설치 및 제거

-  클린 설치는 현재 *.pkg에 의해 설치 하는 것입니다, 그리고 어베스트! GUI는 첫 번째로 실행되지 않습니다.

- 이전 처럼 GUI에서 제거하거나 또는 독립적인 유틸리티로 부터 제거할수 있습니다.

 

4. 8.0버전 부터 한국어를 지원합니다.

 

 


1 2 3 4 5 6 7 8 9